Forum: German Forum

Das Forum für alle deutschsprachigen Benutzer und DJs!

Bitte beachtet unsere Foren Regeln! Wissenswertes für Einsteiger und Profis findet ihr hier, im deutschsprachigen Wiki! Hier findet Ihr die häufigsten Themen und Hardware Stammtische direkt verlinkt. Bei technischen Problemen, steht Euch auch der deutschsprachige Support für VirtualDJ zur Verfügung !
Informationen zu Version 8 (Build History) (Ältere Build DL) (Version 8 - Video Tutorials) (Handbuch v8) (V8 Video Showcases)
No license User dürfen keine E Mail, Skype, Msn oder sonstige Adressen veröffentlichen.
Tema: Sound Probleme

Este tópico es antiguo y puede contener información incorrecta para la nueva versión.

Raven45PRO InfinityMember since 2006
Habe mir heute die V4 bestellt hier über das Portal. Jedoch habe ich bei der Testversion folgendes festgestellt, nach einiger Zeit setzt die Soundkarte aus und es kommt auf beiden Kanälen ein Rauschen. Was kann das sein.....??????

Bitte jetzt nicht Crack habe ich nicht die Version läuft noch 10 Tage.

Benutze als Soundkarte eine M-Audio Firewire mit Asio Treibern.

Bei meiner BPM Version läuft alles tadelos.

Danke für die Tipps oder muß ich damit rechen das in der Vollversion das auch so ist, dann hätte ich mich falsch entschieden.

Mensajes Sat 14 Oct 06 @ 8:22 pm
in 4.1 ist sound behoben

Mensajes Mon 16 Oct 06 @ 12:36 am
Raven45PRO InfinityMember since 2006
Danke für deine Info werde ich versuchen dann gibt es mit der gekauften Orginal Version keine Probleme.


Danke

Mensajes Mon 16 Oct 06 @ 11:45 am
@Raven45: Wäre toll, wenn Du in Bezug auf Stabilität ein Feedback geben könntest zur 4.1, und wenn erfolgreich, mit welcher Systemkonfig (CPU, RAM).
Danke!

Grüsse

Balu

Mensajes Mon 16 Oct 06 @ 12:49 pm
Raven45PRO InfinityMember since 2006
@balu2010]

Leider habe ich noch nicht meine Regestrierung erhalten und habe es mit der 4.1 Trial versucht. Keine Probleme mit der Soundausgabe mehr läuft alles einwandfrei und stabiel. Auch mit externer Festplatte keinerlei Ausetzer. Meine Konfig. Laptop AMD CPU 3200 Grafikkarte ATI Mobile 1 Giga Ram. Soundkarte Firewire M-Audio 410 Latenz Zeit 6mms. Alles Problemlos.

Mensajes Tue 17 Oct 06 @ 4:21 pm


(Los tópicos y foros antiguos son automáticamente cerrados)